
Description
AudioCodes MP-112, Black, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B, Web GUI, SSH/Telnet, SNMP v2/v3,, IPV4/IPV6, DiffServ, TOS, G.168 - 2004, RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
AudioCodes’ MediaPack 1xx series of analog VoIP gateways offer service providers and enterprises superior voice technology for connecting legacy telephones, fax machines and PBX systems with IP telephony networks and IP-PBX systems.
The MediaPack 1xx gateways are fully interoperable with leading softswitches and SIP servers.
Specifications
| Brand | AUDIOCODES |
|---|---|
| Manufacturer part no. | MP112/2S/SIP/CER |
| Our part no. | CL78241 |
| Category | Networking › VoIP Gateways |
| Weight | 0.8 kg |
| Design | |
| Product colour | Black |
| LED indicators | Yes |
| Features | |
| Voice codecs | G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B |
| Protocols | |
| Management protocols | Web GUI, SSH/Telnet, SNMP v2/v3, |
| Supported network protocols | IPV4/IPV6, DiffServ, TOS |
| VoIP protocols | G.168 - 2004 |
| Supported protocols | RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) , |
| Network | |
| Ethernet LAN data rates | 10,100 Mbit/s |
| Modulation | DTMF |
| Security | |
| Security algorithms | HTTPS, SRTP, TLS |
| VLAN support | Yes |
| Ports & interfaces | |
| Interface | 2 FXS |
| Ethernet LAN (RJ-45) ports | 1 |
| Power | |
| Input voltage | 100 - 240 V |
| Input frequency | 50 - 60 Hz |
| Weight & dimensions | |
| Width | 172 mm |
| Depth | 220 mm |
| Height | 42 mm |
| Weight | 500 g |
| Operational conditions | |
| Operating temperature (T-T) | 5 - 40 °C |
| Storage temperature (T-T) | -25 - 85 °C |
| Operating relative humidity (H-H) | 10 - 90% |